Re: [Admin-ml] serveur de mise à jour sous SL qui marche pas

Bertrand Chatain bertrand.chatain at zmirov.com
Lun 23 Nov 16:11:00 CET 2009


C'est le cas, c'est un serveur de test en SL 10.6.2 avec des clients test en 10.6. Je peux pas dire que ca marche pas (ARD) mais mise à jour de logiciels sur le SL client ne trouve jamais rien donc ca marche pas vraiment quand même.
-- 
Zmirov Communication
Bertrand Chatain





Le 23 nov. 2009 à 15:36, frederic ollivier a écrit :

> 2009/11/20 Bertrand Chatain <bertrand.chatain at zmirov.com>:
>> il y avait des points d'exclamations derrière deux mises à jours mais je sais pas si ça correspondait à Qh4h6Fhgw6Q6nj
>> xKp6vSPvzt36g8V8Yvqb/022-4264.French.dist......  ;-)
>> 
>> J'ai tout effacer (serveur de test) et lundi je verrais si ca marche mieux.
>> --
>> Zmirov Communication
>> Bertrand Chatain
>> 
>> 
> 
> 
> Heu pour les serveurs de mise à jour, y a pas une histoire avec le
> faite que le serveur de mise à jour soit lui-même avec la derniere
> version de MAC OS X
> 
> 
> Genre : un serveur Leopard ne peut metrte à jour les clients Snow Leopard...
> 
> 
> -- 
> Frédéric Ollivier
> 
> Lycée Marie Curie § Région Rhône-Alpes
> Avenue 8 mai 1945 - 38435 Echirolles
>                    §§§ GPG Key §§§
> 036D 9284 EC49 A57E 469D  4197 51D9 86E6
>                          6461 8CC0
> 
> http://www.rfc1149.net/documents/whynotword
> _______________________________________________
> Admin-ml mailing list
> Admin-ml at mosx.org
> http://coruscant.mosx.org/mailman/listinfo/admin-ml





Plus d'informations sur la liste de diffusion Admin-ml